CH-R sagt keinen Mucks mehr

  • Also Auto in Ready und laden lassen? Geile, neue Technikwelt ^^

    Also ich kann ja niemanden was unterstellen, aber der ganze Zirkus ging eigentlich nach der letzten (zweiten) Durchsicht und dem Einspielen des Navigationsupdates durch die Werkstatt los. Vorher hatte ich null Probleme, auch im Winter nicht.

    Obwohl ich da keinen Wächter hatte. Vielleicht war die Batterie damals schon kurz vorm Exitus. Aber komisch ist es schon irgendwie.

    spinni

    Du bist auf jeden Fall nicht alleine mit dem Problem. Der Freundliche wird dir da auch nicht weiterhelfen, es sei denn es ist wirklich was defekt.

    Kann man ja nicht ausschließen.

    Wenn man in den anderen Foren schaut zb. RAF4 , Corolla oder Prius Hybrid wiederhohlt sich alles und das getexte ist überall das selbe.

    Meisten trifft es die Leute die sehr wenig unterwegs sind.

    Ich finde die Ladekarakteristik der Hybriden zu defensiv.

    Wenn ich ständig eine Powerbank mitschleppen müsste damit ich save wäre hätte ich das Auto schon lange verkauft.

    Da könnte die Karre noch so geil sein.

    Gruß Micha


    C-HR 1,8 Hybrid , Team Deutschland , marlingrau , LED Paket , AHK

  • Also ich habe das heute mal live beobachtet. Gestartet bei 90 %, das ist das was die App anzeigt. Während der normalen Fahrt wurde die 12V Batterie so gut wie nie geladen, sieht man daran dass immer 12,47 V oder 12,48 V angezeigt wird. Nur wenn man mal kurz in N schaltet steigt das sofort auf 14, 4-14,5 V. Heißt doch, der Inverter lädt die kleine Batterie nur, wenn nix anderes gebraucht wird, oder wie. Beim Rollen oder elektrisch fahren dümpelt er auch so bei den 12, 4 V dahin. Zu Hause angekommen war der Ladezustand bei 85 %. Aber jetzt kommts, jetzt nach ca. 5 Stunden Anzeige bei 95%.

    Lädt der jetzt irgendwie im abgeschalteten Zustand intern die kleine Batterie oder spinnt die App? Komischerweise war die Volt Anzeige im ausgeschalteten Zustand immer so bei 12,8V - 13,1 V. - Zauberauto??? =O

  • Da sich diese "Eigenart " wie ein roter Faden durch die Modellreihen zieht hat es für mich mittlerweile nur eine Lösung, da wir mit dem FL [bis auf 12 Volt Batterie] top zufrieden sind, das hinzunehmen wie es ist. Powerbank tut nicht weh und dem mxs5.0 lader hatte ich eh.


    Andere Herstellerkisten haben andere Macken. Im Hybrid Umfeld find ich nix was dem Toyota Hybrid das Wasser reichen kann. Also...


    Ob es ein Mix aus der qualitativ hochwertigen Mutlu oder die Lademimik ist? Keine Ahnung. Einen Bug werde ich Toyota nicht nachweisen können.

    Wobei bei der Mutlu haben sie wohl endlich reagiert lt. PRESSE.

  • spinni


    In Stellung "N" wird die 12V Batterie nur aus der Hochvoltbatterie über den Inverter geladen, bis dann irgendwann der C-HR eine Warnmeldung gibt, weil ihm die Restladung der HV-Batterie zu gering wird, man solle auf D schalten und fahren, damit nicht schon bald Schluss mit Lustig ist.


    In D und im P übrigens kommt es natürlich nicht zur Warnmeldung bei gleichem Ladeniveau der HV-Batteriea, jedoch läuft stattdessen der Verbrenner an, um über den (elektrischen Motorgenerator die HV-Batterie bei Laune zu halten. Die 12-Batterie wird bei jeder Situation, wo das Hybridsystem auf "Ready" ist, eben über den Inverter aus der HV-Batterie geladen, bis dass diese nicht mehr genügend Saft hat (nur bei N kann das passieren).


    Aber insgesamt geben mir die von dir geschilderten Spannungswerte Rätsel auf, denn meine Beobachtungen beim baugleichen C-HR sind, bei System ungestartet, um die 12,5 Volt auf der 12V-Batterie, aber sobald ich auf Ready gehe, über 14V. So ist das auch als normal anzusehen.


    Aber wie schon mehrfach geschrieben, bin ich dem ganzen Ärger mit der "Mutlu"-Batterie aus dem Weg gegangen, indem ich 150 Euro in eine AGM-Batterie investiert habe und seitdem ist Ruhe.


    Ich habe weder Lust auf die Ungewissheit mit dieser Batterie gehabt, noch Lust auf Diskussionen mit dem Händler - deswegen damals der Entschluss.


    Das was du seit Wochen hier exerzierst, würde ich mir nicht antun wollen.

    --
    Gruß Ralf


    Seit 24.01.2020 C-HR FL 2.0L HDF "Orange Edition", 184PS Systemleistung! - named as Bumblebee!:thumbsup:

  • Hab ja noch Garantie. Das war auch mit dem Batteriewächter gemessen bei Dir? Welche Batterie genau hast du denn dann eingebaut?

  • Nur mal kurz am Rande bemerkt, die Android-Software hat am Wochenende ein Update bekommen. Wenn ich mich recht erinnere, irgendwas wegen der Ladehistorie.

    Liebe Grüße aus Grevenbroich, Micha


    2020er C-HR 1,8 Team D, sodalithdingensblaumetallic

  • spinni

    Also an deiner stelle würde ich jetzt noch mal nachschauen ob die Polklemmen an der Batterie fest sitzen und das wars.

    Du hast doch noch Garantie. Lass das ordentlich checken und gut is. Ob dein Batteriewächter richtig anzeigt weißt du auch nicht.

    Das Ding macht mir nicht grade den hellsten Eindruck.

    Gruß Micha


    C-HR 1,8 Hybrid , Team Deutschland , marlingrau , LED Paket , AHK

  • Nur mal kurz am Rande bemerkt, die Android-Software hat am Wochenende ein Update bekommen. Wenn ich mich recht erinnere, irgendwas wegen der Ladehistorie.

    Dass ein Update der BM2-App stattgefunden hat, hatte ich mitbekommen, aber gar nicht ausprobiert. Aber du hast Recht, das Diagram wirkt jetzt bei mir stimmiger. Übrigens kam vor ein paar Wochen erstmals beim Aufruf von BM2 (Android übrigens bei mir) eine Abfrage nach dem Batterietyp, bei der ich dann erstmals AGM auswählen konnte. Eine solchen Option zum Ändern findet sich allerdings nirgends in der Software. Ich denke ist auch wenig sinnig, da niemand den BattWächter auf eine andere Batterie schraubt, ohne dann die App neu zu installieren (oder wenigstens die Daten der App vor dem Neustart löscht). Dann käme die Abfrage nach Batt-Typ vermutlich erneut.


    spinni


    Welche Batterie ich verbaut habe, ist hier nachzulesen: -->> Umbau auf 60Ah AGM Batterie beim C-HR Facelift 2.0L Hybrid

    --
    Gruß Ralf


    Seit 24.01.2020 C-HR FL 2.0L HDF "Orange Edition", 184PS Systemleistung! - named as Bumblebee!:thumbsup:

  • Heute, nachdem die Batterie die letzten 14 Tage nach Kurz- und Mittelstrecken so um die 87% dümpelte, heute nach 250 km flotter Fahrt ein guter Sprung auf 97 %.

    Übrigens bekam die App heute ein herstellerseitiges Update.

  • Micha234


    Sieht doch gut aus. Aber was ist das für eine Meldung oben im roten Balken? Ist nicht komplett sichtbar. (Hatte ich noch nie.)

    --
    Gruß Ralf


    Seit 24.01.2020 C-HR FL 2.0L HDF "Orange Edition", 184PS Systemleistung! - named as Bumblebee!:thumbsup:

  • Stimmt, GPS. Obwohl sich mir der Sinn dahinter nicht so richtig erschließt. Was bitte hat der Standort mit der Genauigkeit des Scanergebnisses zu tun?

    Liebe Grüße aus Grevenbroich, Micha


    2020er C-HR 1,8 Team D, sodalithdingensblaumetallic

  • Das erschließt sich mir auch nicht wirklich. Da ich GPS sowieso immer eingeschaltet habe, weil es für diverse Apps und Dienste gebraucht wird, stellt sich bei mir das Problem erst gar nicht.

    --
    Gruß Ralf


    Seit 24.01.2020 C-HR FL 2.0L HDF "Orange Edition", 184PS Systemleistung! - named as Bumblebee!:thumbsup: