Saisonaler Reifenwechsel

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Saisonaler Reifenwechsel

      Hallo Zusammen,


      hab‘ mein Auto seit dem letztem Herbst.

      Nachdem mir die Toyota Winterfelgen nicht zugesagt haben, hab‘ ich mir meine Winterkompletträder im Zubehörhandel gekauft.

      Dem Reifenhändler ist es gelungen, den Reifensatz korrekt anzumelden, ohne das es irgendwelche Warnmeldungen oder brennende Kontrollleuchten gab.


      Nun zu meiner Frage:

      Soviel ich weiß, hat der CHR Speicherplätze für 8 Räder. Der Reifenhändler konnte mir nicht sagen, ob er beim Anmelden die bestehenden Originalräder überschrieben hat

      oder ob sich die Winterräder auf den zusätzlichen 4 Plätzen hinterlegt haben.

      Das würde ich einfach gerne ausprobieren, indem ich die Originalräder montiere und schaue, ob es danach irgendwelche Meldungen gibt.

      Falls ja, könnte dann der Freundliche diese 4 Räder auf dem Speicherplatz für den zweiten Radsatz hinzufügen oder bräuchte er dann alle 8 Räder dazu,

      die dann gleichzeitig und zusammen angemeldet werden müssten?

      Danke im Voraus für Eure Tipps und Erfahrungen dazu.

      ""
    • Hallo

      Zuerst musst du nach dem montieren der Sommerreifen auf den 2. Radsatz umschalten. (Wenn er im Steuergerät noch vorhanden ist). Das steht nicht im Handbuch. Angeblich muss man dazu im TPMS Menü drei mal inerhalb von drei Sekunden die Enter Taste drücken. Hab das aus dem Forum hier, aber noch nicht sebst ausprobiert. Nicht verwechseln mit dem Initialisieren des Reifendrucks wenn dieser mit einem Manometer eingestellt wurde. Wenn es nicht geht würde ich alle 8 Räder mitnehmen um einmal alle ordentlich zu speichern. Viel Glück.

    • Hallo ulimatl,

      danke für Deinen Tipp.
      Hab's probiert mit dem 3x Enter drücken im TPMS Menü.
      Irgendeine Reaktion im Display, die mir ein umschalten signalisiert hätte, konnte ich dabei nicht entdecken.
      Wenn es doch geklappt hat, geht vielleicht nun die Warnlampe an, da die jetzt noch montierten Winterreifen nicht auf dem 2. Reifensatz gespeichert sind?

    • Hallo zusammen... Ich habe bei der Auslieferung meines CHR im Ferbruar in diesem Jahr hatte ich Satz Winterreifen dierekt beim FTH gekauft und montieren lassen,Sommerreifen hatte natürlich mit, jetzt Vorgestern hatte ich den Satz Sommerreifen drauf , gebastelt‘ hatte ich nach 20km Warnleuchte an,, Dann nach m Telefonat mit FTH hatte ich in den Einstellungen TPMS wie oben beschrieben 3xEnter kurz hintereinander gedrückt, die Anzeige blinkte vier mal hintereinander und blieb dann an.. nach ca 2 Min ist die Leuchte von alleine ausgegangen,,,


    • Ok, werde es ausprobieren, ob meine Sommerreifen noch erkannt werden, wenn nicht und die Lampe geht an a) das Umschalten probieren, wenn immer noch nicht b) zum FTH fahren und die Reifen dort als 2. Satz anlegen lassen.
      Die Winterreifen möchte ich dazu aber nicht mit spazieren fahren, hoffentlich klappt's... .

    • Tja, jetzt hab' ich die Erstsommerbereifung wieder drauf. Ob es mit dem Umschalten mit dem 3x Drücken geklappt hatte, konnte ich nicht erkennen.
      Auf jeden Fall ging nach dem Wechsel keine Warnleuchte an.
      Offenbar wurde der erste Reifensatz beim Erfassen der neuen Winterräder nicht überschrieben und diese als 2. Satz hinterlegt.

    • Ich habe am Samstag auch Reifen gewechselt.
      Sommerreifen auf Toyotafelgen habe ich mit dem Auto mitgekauft und bin deswegen davon ausgegangen das die Reifensensoren angelernt sind.

      Nach dem Wechsel bin ich einige Kilometer gefahren und dann ging die gelbe Lampe an.

      Habe dann gestern das hier geschriebene mit 3x drücken probiert aber die gelbe Kontrolleuchte blieb an.

      Heute dann erst wieder die nächste fahrt und dann ging die Kontrollleuchte aus ?(

      Ist es normal das man nach dem dreifachen drücken erst etwas fahren muss?

    • Ok, so habe ich es nicht gemacht.
      Mehrmals probiert mit dem dreimal Hintereinander.... und da blieb das Licht noch an.
      Aber wieso war es dann heute morgen aus?
      Geht es denn normal dann sofort aus oder muss man erst ein Stück fahren?